Software Development

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category General
  • Assigned To No-one
  • Operating System Hyperbola GNU/Linux-libre
  • Severity Critical
  • Priority Very Low
  • Reported Version Any
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Software Development
Opened by Robert Alessi - 17/09/2019
Last edited by Luke - 22/09/2019

FS#1415 - [msmtp] needs libressl

From what I can see, `msmtp` still needs to be recompiled with `libressl`. Please remove this report if I am mistaken.

Closed by  Luke
22.09.2019 13:04
Reason for closing:  Duplicated
Additional comments about closing:  

Duplicate of #1414

Date User Effort (H:M)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing