Packages

  • Status Closed
  • Percent Complete
    100%
  • Task Type Implementation Request
  • Category Any
  • Assigned To
    André Silva
  • Operating System All
  • Severity Critical
  • Priority Very High
  • Reported Version Any
  • Due in Version Starfix
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Packages
Opened by Márcio Silva - 05/07/2018
Last edited by André Silva - 11/08/2018

FS#1079 - [linux-libre-lts-server] add "Linux-libre" kernel adapted for servers

Description:

Additional info:

  • none.

Steps to reproduce:

  • none.
Closed by  André Silva
11.08.2018 18:42
Reason for closing:  Won't implement
Additional comments about closing:  

Due to a degrade in performance, we will not be implementing linux-libre-lts-server (without modules). It would affect the stability of our users.

Date User Effort (H:M)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing